您好,

当前的功能需要微信可以运行小程序的版本才能支持,请更新一下微信就能使用了哦~~